Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Win-Zeit-Forum . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

golferin

unregistriert

1

Samstag, 28. November 2009, 18:51

[Erledigt]Probleme beim Mailverkehr

Hallo,

ich weiss nicht, ob das mit irgendwelchen Einstellungen beim Windows 7 zusammen hängt, aber das Mailverkehr auf meinem Netbook funktioniert nicht. Nach dem Einrichten der Konten mit IMAP-Eingangsserver klappt es nur das erste Mal die Mail abzurufen oder zu versenden. Bei den nächsten Versuchen klappt nicht mehr. Man bekommt die Fehlermeldung, dass der Server nicht reagiert. Man kann weder die Mail verschicken, noch empfangen. Das gillt sowohl beim Windows Live Mail als auch bei IncrediMail.

Ich hoffe, jemand hat die Lösung für mein Problem.

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

2

Sonntag, 29. November 2009, 10:23

Nimm mal LiveMail als Standardprogramm.
Ich habe Dein IncrediMail im Verdacht (benutze es deshalb schon längere zeit nicht mehr) das hier die Konfiguration verhauen wird.
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

3

Sonntag, 29. November 2009, 10:26

Danke, Bernd! Ich lösche somit alles vom Incredi und Desinstalliere das Programm und belasse nur bei LiveMail. Mal schauen, ob das Hilft.

Einen schönen ersten Adventssonntag wünsche ich Dir.

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

4

Sonntag, 29. November 2009, 10:32

Mußt Du nicht unbedingt löschen, sondern nur unter Standardprogramme (Start>Standardprogramme) zuordnen.
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

5

Sonntag, 29. November 2009, 10:45

Ok, ich tue so! Habe noch nicht angefangen zu löschen!
Nach dem Hochfahren des Netbooks, hat Incredi die Mails automatisch abgerufen. Nun das macht er immer einmalig und danach gibt es keine Verbindung zum Posteingangs- und Postausgangserver!

golferin

unregistriert

6

Sonntag, 29. November 2009, 12:25

Ich habe Live Mail als Standardprogramm .... leider klappt es nicht. Ich bekomme eine Fehlermeldung:

Quellcode

1
Der Server Imap hat nicht innerhalb von 60 Sekunden reagiert.


:-(

Das Aburfen auf dem großen PC (Vista) und auf dem großen Laptop (Windows Xp) funktioniert auch! Nur nicht auf dem kleinen Netbook mit Windows 7! *heeeeeeeeeeeul*

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »golferin« (29. November 2009, 12:42)


Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

7

Sonntag, 29. November 2009, 12:55

Gib dem Programm mal die vollen Rechte>Rechtsklick als Admin ausführen
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

8

Sonntag, 29. November 2009, 13:17

das hat leider nichts geholfen :-(

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

9

Sonntag, 29. November 2009, 13:30

Ist auf dem kleinen Süßen eine andere Sicherheitssoftware installiert, wie auf den Großen?
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

10

Sonntag, 29. November 2009, 13:35

Ja, F-Secure! Aber die ist ja auch auf dem großen Laptop drauf und dort funzt es. Auf dem großen PC habe ich AVG.

Jetzt habe ich soweit hinbekommen, dass die Mails abgerufenen werden, da ich in den Kontoeinstellungen bei LiveMail ---> Erweitert---> habe ich SSL-Verbindung mit Häkchen versehen.

Nun wenn ich die Mails auf dem kleinen abrufe, die kommen an aber verschwinden von dem kleinen wenn ich sie auf dem PC abrufe. Auf beiden ist jedoch IMAP eingerichtet ....

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

11

Sonntag, 29. November 2009, 13:41

Dann muß ich passen. Verwende nach wie vor POP/SMTP.
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

12

Sonntag, 29. November 2009, 13:44

Na ja ... mit der Lösung kann ich leben! Mir ist wichtig, dass ich die Mails mit dem Kleinen unterwegs empfangen kann. Wenn die Mails danach von dem Kleinen verschwinden, wenn ich die Mails noch Mal auf dem Großen zu Hause abrufe, ist nicht so tragisch!

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

13

Sonntag, 29. November 2009, 14:18

War das T-Online? Unterwegs per UMTS? Wenn T-Online, kannst Du mal die Einstellungen posten oder mir schicken? Kämpfe immer noch mit T-Online und UMTS und Outlook.
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

14

Sonntag, 29. November 2009, 14:28

Nein, Bernd! Nur per Wlan!

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

15

Sonntag, 29. November 2009, 14:39

Schade.
Schönen ersten Advent noch.
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

golferin

unregistriert

16

Sonntag, 29. November 2009, 14:43

Dir auch!!!


golferin

unregistriert

17

Sonntag, 14. Februar 2010, 12:30

Nimm mal LiveMail als Standardprogramm.
Ich habe Dein IncrediMail im Verdacht (benutze es deshalb schon längere zeit nicht mehr) das hier die Konfiguration verhauen wird.


Hallo!

Nach langer Pause bin ich hier mit meinem Problem wieder da. Ich habe LiveMail als Standarprogramm genommen. Als ich die Konten eingerichtet habe, klappte es beim ersten Mal mit dem Abrufen der Mail. Danach wieder nicht mehr. Keine Verbinung zum Imap Server. Dann habe ich Outlook installiert. Ich konnte beim Einrichten der Konten, alle Mails, die ich am großen PC habe auf dem Netbook abrufen aber später werden keine abgerufen. Fehlermeldung! :-( Ich verstehe die Welt nicht mehr.

verschneite Grüße
Jolanta

18

Sonntag, 14. Februar 2010, 13:09

Was passiert denn wenn du dein E-Mail Konto per POP3 einrichtest, funktioniert das denn.?


Zitat

Der Vorteil des Übertragungsprotokolls POP3: Ihre Mails befinden sich auf dem Computer, sind somit gesichert und sofort zugänglich. Haben Sie zum Beispiel eine E-Mail-Adresse bei GMX oder Freemail, lädt das Programm die eingehenden Mails herunter und löscht sie auf Wunsch vom Server. Der Besuch auf der Internetseite des Anbieters entfällt und das Löschen schafft neuen Speicherplatz. Das POP3-Protokoll beschränkt sich auf das Herunterladen und Löschen von Nachrichten.

IMAP

Verwenden Sie IMAP, bleiben Ihre Nachrichten auf dem Server des E-Mail-Anbieters gespeichert. Mit dem E-Mail-Programm verwalten Sie die online gespeicherten Mails. Zur besseren Übersicht lassen sich auch Unterordner anlegen und Nachrichten verschieben. Vorteil: So können Sie von mehreren Computern mit Internet-Anschluss auf Ihre Nachrichten zugreifen, sehen in jedem E-Mail-Programm Ihre empfangene elektronische Post.

Nachteil: Das Speichern auf einem Server ist für sensible Daten eher ungeeignet und der Online-Speicherplatz ist in der Regel begrenzt. Kompromiss: Sie haben auch die Möglichkeit, Nachrichten vom IMAP-Server in einen lokalen Ordner zu verschieben und geben damit Speicherplatz auf dem Server frei. Ein Teil der Nachrichten kann aber weiterhin auf dem Server verbleiben.

Quelle

ich benutze auch Windows Live Mail, per POP3 eingerichtet und kann meine E-Mail auch von anderen PC aus abrufen, solange ich diese nicht vom Server lösche.!?

Nachtrag: IMAP Konto Einrichten.
Gruß, Klabautermann
Avatar ©2003 by Blechle

Bernd

Administrator

  • »Bernd« ist männlich

Beiträge: 866

Wohnort: Cottbus/Spreewald

  • Nachricht senden

19

Sonntag, 14. Februar 2010, 13:13

Zitat

Was passiert denn wenn du dein E-Mail Konto per POP3 einrichtest, funktioniert das denn.?
Dito Klabautermann, wie Du zitierst.

Arbeite selbst nur so.
Gruß Bernd
Never change a running system - wenn etwas läuft, soll man nichts ändern.
----------------------------------------------------

20

Sonntag, 14. Februar 2010, 13:19

Bernd

Zitat

Dito Klabautermann, wie Du zitierst.

Danke, habe es auch nur durch Zufall bemerkt, da ich am Test PC meine E-Mail erneut runterladen konnte.
Mit Magic Mail Monitor lösche ich diese denn vom Server.
Gruß, Klabautermann
Avatar ©2003 by Blechle